DokuWiki

It's better when it's simple

Strumenti Utente

Strumenti Sito


it:requirements

Differenze

Queste sono le differenze tra la revisione selezionata e la versione attuale della pagina.

Link a questa pagina di confronto

Entrambe le parti precedenti la revisione Revisione precedente
it:requirements [2010-12-12 21:46]
supportovip
it:requirements [2010-12-12 21:49] (versione attuale)
supportovip [2. PHP 5.1.2 o superiore]
Linea 11: Linea 11:
 La versione PHP deve essere minimo la 5.1.2. La versione PHP deve essere minimo la 5.1.2.
  
-Per ridimensionale le [[:images|immagini]] sia il [[phpfn>ref.image|PHP GD extension]] o [[http://www.imagemagick.org|Image Magick]] dovrebbero essere installati.+Per ridimensionale le [[:images|immagini]] il [[phpfn>ref.image|PHP GD extension]] o [[http://www.imagemagick.org|Image Magick]] dovrebbero essere installati.
  
  
it/requirements.txt · Ultima modifica: 2010-12-12 21:49 da supportovip